<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://ocj.com/xmlrpc.php" /><title>Set-up soybeans for success in 2022 &#8211; Ohio Ag Net | Ohio&#039;s Country Journal</title><link rel="stylesheet" id="siteground-optimizer-combined-css-435832752ded425666c2bf25be76b04e" href="https://ocj.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-435832752ded425666c2bf25be76b04e.css" media="all" /><meta property="og:title" content="Set-up soybeans for success in 2022 - Ohio Ag Net | Ohio&#039;s Country Journal"/><meta property="og:type" content="article"/><meta property="og:description" content="By Laura Lindsey, Ohio State University Extension State Soybean and Small Grains Specialist, Adapted"/><meta property="og:url" content="https://ocj.com/2022/04/set-up-soybeans-for-success-in-2022/"/><meta property="og:site_name" content="Ohio Ag Net | Ohio&#039;s Country Journal"/><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ohio Ag Net | Ohio&#039;s Country Journal &raquo; Feed" href="https://ocj.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Ohio Ag Net | Ohio&#039;s Country Journal &raquo; Comments Feed" href="https://ocj.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ohio Ag Net | Ohio&#039;s Country Journal &raquo; Set-up soybeans for success in 2022 Comments Feed" href="https://ocj.com/2022/04/set-up-soybeans-for-success-in-2022/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=G-SZBZ1EXJK7"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var mi_version = '8.4.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-G-SZBZ1EXJK7',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }
 if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }
 function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }
 if ( type === 'event' ) {
 parameters.send_to = monsterinsights_frontend.v4_id;
 var hookName = name;
 if ( typeof parameters[ 'event_category' ] !== 'undefined' ) {
 hookName = parameters[ 'event_category' ] + ':' + name;
 }
 if ( typeof MonsterInsightsDualTracker.trackers[ hookName ] !== 'undefined' ) {
 MonsterInsightsDualTracker.trackers[ hookName ]( parameters );
 } else {
 __gtagDataLayer( 'event', name, parameters );
 } 
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'G-SZBZ1EXJK7', {"forceSSL":"true","category":"crops,ohio-field-leader,featured","author":"Dusty Sonnenberg","post_type":"post"} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }
 function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <!-- ocj.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="advads-ready"> /**
 * Wait for the page to be ready before firing JS.
 *
 * @param {function} callback - A callable function to be executed.
 * @param {string} [requestedState=complete] - document.readyState to wait for. Defaults to 'complete', can be 'interactive'.
 */
window.advanced_ads_ready = function ( callback, requestedState ) {
 requestedState = requestedState || 'complete';
 var checkState = function ( state ) {
 return requestedState === 'interactive' ? state !== 'loading' : state === 'complete';
 };
 // If we have reached the correct state, fire the callback.
 if ( checkState( document.readyState ) ) {
 callback();
 return;
 }
 // We are not yet in the correct state, attach an event handler, only fire once if the requested state is 'interactive'.
 document.addEventListener( 'readystatechange', function ( event ) {
 if ( checkState( event.target.readyState ) ) {
 callback();
 }
 }, {once: requestedState === 'interactive'} );
};
window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || []; </script> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,mp3,wav,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ocj.com","hash_tracking":"false","ua":"","v4_id":"G-SZBZ1EXJK7"};
/* ]]> */ </script> <script type='text/javascript' src='https://ocj.com/wp-content/uploads/siteground-optimizer-assets/monsterinsights-frontend-script.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://ocj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ocj.com/wp-json/wp/v2/posts/111350" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocj.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocj.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel="canonical" href="https://ocj.com/2022/04/set-up-soybeans-for-success-in-2022/" /><link rel='shortlink' href='https://ocj.com/?p=111350' /><link rel="alternate" type="application/json+oembed" href="https://ocj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focj.com%2F2022%2F04%2Fset-up-soybeans-for-success-in-2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ocj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focj.com%2F2022%2F04%2Fset-up-soybeans-for-success-in-2022%2F&#038;format=xml" /><link rel="shortcut icon" href="https://ocj.com/wp-content/uploads/2018/04/favicon.ico" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://ocj.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://ocj.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://ocj.com/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://ocj.com/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://ocj.com/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-SZBZ1EXJK7"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-SZBZ1EXJK7'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
var mapping13 = googletag.sizeMapping(). 
addSize([1024,0], [[468,60]]).//Desktop 
addSize([728,0], [[468,60]]).//Laptop 
addSize([600,800], [[468, 60]]).//Tabletverticle 
addSize([800,600], [[468, 60]]).//Tablethorizontal 
addSize([0, 0], [[320, 50]]).//Mobile 
build(); 
 googletag.defineSlot('/146811258/markets_box', [300, 600], 'div-gpt-ad-1578669660641-0').defineSizeMapping(mapping13).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script> googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping().
addSize([1024,0], [[728, 90]]).//Desktop
addSize([728,0], [[728,90]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/Header', [[728, 90]], 'div-gpt-ad-1526056429848-0').defineSizeMapping(mapping1).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping5 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/weather-ad', [[468, 60]], 'div-gpt-ad-1526062700570-0').defineSizeMapping(mapping5).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping4 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/Between_the_rows', [[320, 50], [468, 60]], 'div-gpt-ad-1526061453465-0').defineSizeMapping(mapping4).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping3 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/Ohio_Crop_Progress_Update', [[468, 60]], 'div-gpt-ad-1526060801356-0').defineSizeMapping(mapping3).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping2 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/Little_Banner', [[468, 60]], 'div-gpt-ad-1526058331115-0').defineSizeMapping(mapping2).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping6 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('\/146811258\/Little_Banner2', [[468, 60]], 'div-gpt-ad-1528219487476-0').defineSizeMapping(mapping6).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
 googletag.defineSlot('/146811258/Sidebar_1', [300, 250], 'div-gpt-ad-1524832830202-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
 googletag.defineSlot('/146811258/Sidebar_2', [300, 250], 'div-gpt-ad-1531145172191-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping7 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/Little_Banner_3', [[468 ,  60]], 'div-gpt-ad-1531140605360-0').defineSizeMapping(mapping7).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping8 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
    googletag.defineSlot('/146811258/Little_Banner_4', [[468, 60]], 'div-gpt-ad-1533651043190-0').defineSizeMapping(mapping8).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script>  googletag.cmd.push(function() {
var mapping9 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
    googletag.defineSlot('/146811258/midwest-crop-tour', [[468, 60]], 'div-gpt-ad-div-gpt-ad-1534167704096-0').defineSizeMapping(mapping9).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping10 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
 googletag.defineSlot('/146811258/Fennig_Equipment', [[320, 50], [468, 60]], 'div-gpt-ad-1546524805490-0').defineSizeMapping(mapping10).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() {
var mapping11 = googletag.sizeMapping().
addSize([1024,0], [[468,60]]).//Desktop
addSize([728,0], [[468,60]]).//Laptop
addSize([600,800], [[468, 60]]).//Tabletverticle
addSize([800,600], [[468, 60]]).//Tablethorizontal
addSize([0, 0], [[320, 50]]).//Mobile
build();
googletag.defineSlot('/146811258/south_american_update', [[468, 60]], 'div-gpt-ad-1573485359400-0').defineSizeMapping(mapping11).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
}); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
var mapping12 = googletag.sizeMapping(). 
addSize([1024,0], [[468,60]]).//Desktop 
addSize([728,0], [[468,60]]).//Laptop 
addSize([600,800], [[468, 60]]).//Tabletverticle 
addSize([800,600], [[468, 60]]).//Tablethorizontal 
addSize([0, 0], [[320, 50]]).//Mobile 
build(); 
 googletag.defineSlot('/146811258/market_analysis', [[320, 50], [468, 60]], 'div-gpt-ad-1578668156213-0').defineSizeMapping(mapping12).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/146811258/markets_box', [300, 600], 'div-gpt-ad-1578683835217-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
var mapping14 = googletag.sizeMapping(). 
addSize([1024,0], [[468,60]]).//Desktop 
addSize([728,0], [[468,60]]).//Laptop 
addSize([600,800], [[468, 60]]).//Tabletverticle 
addSize([800,600], [[468, 60]]).//Tablethorizontal 
addSize([0, 0], [[320, 50]]).//Mobile 
build(); 
 googletag.defineSlot('/146811258/sidebar3', [300, 250], 'div-gpt-ad-1597241344881-0').defineSizeMapping(mapping14).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
var mapping15 = googletag.sizeMapping(). 
addSize([1024,0], [[468,60]]).//Desktop 
addSize([728,0], [[468,60]]).//Laptop 
addSize([600,800], [[468, 60]]).//Tabletverticle 
addSize([800,600], [[468, 60]]).//Tablethorizontal 
addSize([0, 0], [[320, 50]]).//Mobile 
build(); 
 googletag.defineSlot('/146811258/ohio_field_leader', [[320, 50], [468, 60]], 'div-gpt-ad-1648581081963-0').defineSizeMapping(mapping15). addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <style type="text/css" media="screen"> body{
 font-family: 'Droid Sans';
}
body.single .entry, body.page .entry{
 font-size : 15px;
}
.footer-widget-top h4, .footer-widget-top h4 a{
 color :#ffffff;
}
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
 border-bottom-color: #000000;
}
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
 background-color:#000000;
}
::-webkit-scrollbar-thumb{
 background-color:#000000 !important;
}
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
 border-top-color: #000000;
}
.search-block:after {
 border-right-color:#000000;
}
body.rtl .search-block:after {
 border-left-color:#000000;
}
#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
 border-color:transparent transparent #000000;
}
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
 color: #000000;
}
.widget.timeline-posts li a:hover span.tie-date:before {
 background: #000000;
 border-color: #000000;
}
#order_review,
#order_review_heading {
 border-color: #000000;
}  body{
 } 
body.single .post .entry a, body.page .post .entry a {
 color: #b30b0b;
} 
body.single .post .entry a:hover, body.page .post .entry a:hover {
 color: #545454;
} 
.footer-widget-top h4 {
 color: #ffffff;
} 
#theme-footer a {
 color: #ffffff;
} 
#theme-footer a:hover {
 color: #ffffff;
} 
#theme-header {
 background-image: url('https://ocj.com/wp-content/uploads/2018/05/Spring-header-720x67.jpg') !important; 
 }  #theme-footer {
 background-color:#030003 !important; 
 }  .breaking-news span.breaking-news-title {background: #000000;}
.tie-cat-7264 a.more-link {background-color:Array;}
.tie-cat-7264 .cat-box-content {border-bottom-color:Array; } 
.tie-cat-8559 a.more-link {background-color:Array;}
.tie-cat-8559 .cat-box-content {border-bottom-color:Array; } </style> <script type="text/javascript"> /* <![CDATA[ */
 var sf_position = '0';
 var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
 var sf_input = '.search-live';
 jQuery(document).ready(function(){
 jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/ocj.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/ocj.com\/wp-admin\/admin-ajax.php","rtl":0});
 jQuery(".live-search_ajaxy-selective-input").keyup(function() {
 var width = jQuery(this).val().length * 8;
 if(width < 50) {
 width = 50;
 }
 jQuery(this).width(width);
 });
 jQuery(".live-search_ajaxy-selective-search").click(function() {
 jQuery(this).find(".live-search_ajaxy-selective-input").focus();
 });
 jQuery(".live-search_ajaxy-selective-close").click(function() {
 jQuery(this).parent().remove();
 });
 });
 /* ]]> */ </script><link rel="icon" href="https://ocj.com/wp-content/uploads/2018/04/cropped-OAN-OCJ-Site-Icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://ocj.com/wp-content/uploads/2018/04/cropped-OAN-OCJ-Site-Icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ocj.com/wp-content/uploads/2018/04/cropped-OAN-OCJ-Site-Icon-180x180.png" /><meta name="msapplication-TileImage" content="https://ocj.com/wp-content/uploads/2018/04/cropped-OAN-OCJ-Site-Icon-270x270.png" /></head><body id="top" class="post-template-default single single-post postid-111350 single-format-standard lazy-enabled aa-prefix-advads-"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://ocj.com/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  /></form></div><!-- .search-mobile /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/ocj/MRQG" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ohioscountryjournalandohioagnet/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ocj_ohioagnet" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCVldPwJxCTifCK5NunKkpXA?" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-154883835" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ocjohioagnet/" target="_blank"><i class="fa fa-instagram"></i></a></div><div id="mobile-menu" ></div></aside><!-- #slide-out /--><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">Thursday , April 14 2022</span><div class="top-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-18738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18738"><a href="http://ocj.com">Home</a></li><li id="menu-item-19023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19023"><a href="https://ocj.com/digital-dale/">Digital Dale</a></li><li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ocj.com/ohio-ag-net-affiliates/">Affiliates</a></li><li id="menu-item-5423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5423"><a href="https://ocj.com/advertise/">Advertise</a></li><li id="menu-item-107227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107227"><a href="https://ocj.com/renew/">Subscribe</a></li><li id="menu-item-71886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71886"><a href="https://ocj.com/ohios-country-journal-change-of-address-or-cancellation/">Change of Address/Cancellation</a></li><li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4088"><a href="https://ocj.com/about/">About Us</a><ul class="sub-menu"><li id="menu-item-102305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102305"><a href="https://ocj.com/disclosure-policy/">Disclosure Policy</a></li><li id="menu-item-82722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82722"><a href="https://ocj.com/ohio-ag-net-ohios-country-journal-contest-rules/">Contest Rules</a></li></ul></li><li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ocj.com/contact-us/">Contact Us</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://ocj.com/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  /></form></div><!-- .search-block /--></div><!-- .container /--></div><!-- .top-menu /--><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Ohio Ag Net | Ohio&#039;s Country Journal" href="https://ocj.com/"> <img src="https://www.ocj.com/wp-content/uploads/2018/12/OAN-OCJcombinedlogossmall.png" alt="Ohio Ag Net | Ohio&#039;s Country Journal" width="240" height="93" /><strong>Ohio Ag Net | Ohio&#039;s Country Journal Ohio Ag Net | Ohio&#039;s Country Journal</strong> </a></h2></div><!-- .logo /--> <script type="text/javascript"> jQuery(document).ready(function($) {
 var retina = window.devicePixelRatio > 1 ? true : false;
 if(retina) {
 jQuery('#theme-header .logo img').attr('src',		'https://www.ocj.com/wp-content/uploads/2018/12/OAN-OCJcombinedlogos.png');
 jQuery('#theme-header .logo img').attr('width',		'240');
 jQuery('#theme-header .logo img').attr('height',	'93');
 }
}); </script><div class="e3lan e3lan-top"> <!-- /146811258/Header --><div id='div-gpt-ad-1526056429848-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526056429848-0'); }); </script></div></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-18314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18314"><a href="https://ocj.com/category/crops/">Crops</a><ul class="sub-menu menu-sub-content"><li id="menu-item-110973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110973"><a href="https://ocj.com/2022-between-the-rows/">2022 Between the Rows</a></li><li id="menu-item-110799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110799"><a href="https://ocj.com/2022-ohio-crop-progress-report-update/">2022 Ohio Crop Progress Report Update</a></li><li id="menu-item-107435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107435"><a href="https://ocj.com/south-american-update/">South American Update</a></li><li id="menu-item-111001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111001"><a href="https://ocj.com/ohio-field-leader/">Ohio Field Leader</a></li><li id="menu-item-18315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18315"><a href="https://ocj.com/category/crops/agronomy-notebook/">Agronomy Notebook</a></li></ul></li><li id="menu-item-18318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18318"><a href="https://ocj.com/category/equipment/">Equipment</a></li><li id="menu-item-18311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18311"><a href="https://ocj.com/category/countrylife/">Country Life</a><ul class="sub-menu menu-sub-content"><li id="menu-item-106561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106561"><a href="https://ocj.com/category/blogs/matt/">Country Crossroads by Matt Reese</a></li><li id="menu-item-18319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18319"><a href="https://ocj.com/category/ffa-news/">FFA News</a></li></ul></li><li id="menu-item-18320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18320"><a href="https://ocj.com/category/livestock/">Livestock</a></li><li id="menu-item-18310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18310"><a href="https://ocj.com/category/buckeye-people/">Buckeye People</a></li><li id="menu-item-80673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80673"><a href="https://ocj.com/podcasts/">Podcasts</a><ul class="sub-menu menu-sub-content"><li id="menu-item-111002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111002"><a href="https://ocj.com/podcasts/">Ohio Ag Net</a></li><li id="menu-item-110994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110994"><a href="https://ocj.com/ohio-field-leader-podcast/">Ohio Field Leader</a></li></ul></li><li id="menu-item-72599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72599"><a href="https://ocj.com/markets/">Markets</a><ul class="sub-menu menu-sub-content"><li id="menu-item-88375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88375"><a href="https://ocj.com/market-analysis/">Market Analysis</a></li></ul></li><li id="menu-item-66591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66591"><a href="https://ocj.com/ohio-ag-net-weather-forecast/">Ohio Ag Net Weather</a></li><li id="menu-item-105287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105287"><a href="https://ocj.com/national-headlines-2/">National Headlines</a></li></ul></div></div></nav><!-- .main-nav /--></header><!-- #header /--><div id="main-content" class="container"><div class="content"><nav id="crumbs"><a href="https://ocj.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://ocj.com/category/crops/">Crops</a><span class="delimiter">/</span><span class="current">Set-up soybeans for success in 2022</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/ocj.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Crops","@id":"https:\/\/ocj.com\/category\/crops\/"}}]}</script><article class="post-listing post-111350 post type-post status-publish format-standard  category-crops category-ohio-field-leader category-featured" id="the-post"><div class="single-post-thumb"></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Set-up soybeans for success in 2022</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>April 13, 2022</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://ocj.com/category/crops/" rel="category tag">Crops</a>, <a href="https://ocj.com/category/crops/ohio-field-leader/" rel="category tag">Ohio Field Leader</a>, <a href="https://ocj.com/category/news/featured/" rel="category tag">Top Headlines</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://ocj.com/2022/04/set-up-soybeans-for-success-in-2022/#respond">Leave a comment</a></span></p><div class="clear"></div><div class="entry"><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=https://ocj.com/?p=111350" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Set-up+soybeans+for+success+in+2022 via %40ocj_ohioagnet&url=https://ocj.com/?p=111350" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ocj.com/2022/04/set-up-soybeans-for-success-in-2022/&amp;title=Set-up+soybeans+for+success+in+2022" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=https://ocj.com/?p=111350&amp;description=Set-up+soybeans+for+success+in+2022&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div> <!-- .share-post --><div class="advads-before-content_10" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="advads-331964188"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
var mapping15 = googletag.sizeMapping(). 
addSize([1024,0], [[468,60]]).//Desktop 
addSize([728,0], [[468,60]]).//Laptop 
addSize([600,800], [[468, 60]]).//Tabletverticle 
addSize([800,600], [[468, 60]]).//Tablethorizontal 
addSize([0, 0], [[320, 50]]).//Mobile 
build(); 
 googletag.defineSlot('/146811258/ohio_field_leader', [[320, 50], [468, 60]], 'div-gpt-ad-1648581081963-0').defineSizeMapping(mapping15). addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 }); </script> <!-- /146811258/ohio_field_leader --><div id='div-gpt-ad-1648581081963-0' style='min-width: 320px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648581081963-0'); }); </script></div></div><div><p>By Laura Lindsey, Ohio State University Extension State Soybean and Small Grains Specialist, Adapted from C.O.R.N. 2022-09</p><p>For soybean, pre-planting decisions are extremely important to set-up the crop for success. Soybean Extension Specialists from across the U.S. have been working together on the Science for Success initiative (funded by United Soybean Board) focused on leveraging local expertise to provide national soybean best management practices. Recently, we’ve focused on soybean planting date, row spacing, and seeding rate.</p><figure id="attachment_893" class="wp-caption alignright" aria-describedby="caption-attachment-893"><a href="http://www.ohiofieldleader.com/wp-content/uploads/2020/07/Laura-Lindsey-CTC-e1601436694979.jpg"><img class=" wp-image-893 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.ohiofieldleader.com/wp-content/uploads/2020/07/Laura-Lindsey-CTC-300x200.jpg" alt="" width="221" height="147" /><noscript><img class=" wp-image-893 lazyload" src="http://www.ohiofieldleader.com/wp-content/uploads/2020/07/Laura-Lindsey-CTC-300x200.jpg" alt="" width="221" height="147" /></noscript></a><figcaption id="caption-attachment-893" class="wp-caption-text">Dr. Laura Lindsey, OSU Extension Soybean Specialist</figcaption></figure><p>Soybean planting date</p><p>Soybean planting date has a large effect on yield. In Ohio, yield reduction as a result of late planting ranges from 0.25 to 1.0 bushel per acre per day. In our small plot research in Clark County, Ohio, soybean yield reduction in 2013 and 2014 was approximately 0.6 bushel per acre per day for each day planted after early to mid-May. Although early planting is important to maximize soybean yield, deciding on when to plant should be based on field suitability and soil temperatures at the time of, and following, planting as well as frost forecast. Soybean can germinate and emerge when soil temperatures are at or just below 50°F. At soil temperatures between 50 to 60 degrees F, soybean plants typically take about 15 to 20 days to emerge following planting. Planting into a wet seedbed or following too much tillage can result in compaction and soil crusting which could reduce stand establishment. At the same time, planting into extremely dry soil can also be detrimental to stand establishment due to insufficient soil moisture for germination and/or emergence.</p><p>For Ohio, in general, we recommend soybean be planted any time after April 15 in the southern portion of the state and any time after the last few days of April in the northern portion of the state IF soil conditions are satisfactory.</p><p>For more information on “The Best Soybean Planting Date”, please see this Science for Success article: <a href="https://soybeanresearchinfo.com/wp-content/uploads/2022/01/2700-002-20-Planting-Date_Science-for-Success22_TRV2_12-22-21.pdf">https://soybeanresearchinfo.com/wp-content/uploads/2022/01/2700-002-20-Planting-Date_Science-for-Success22_TRV2_12-22-21.pdf</a></p><p>Row spacing</p><p>In Ohio, soybean is generally grown in narrow rows (7.5 to 15-inch row width).<a href="http://www.ohiofieldleader.com/wp-content/uploads/2018/05/researchers-header-e1609782136919.jpg"><img class=" wp-image-15 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.ohiofieldleader.com/wp-content/uploads/2018/05/researchers-header-300x203.jpg" alt="Precision Ag Technology Reviews" width="251" height="170" /><noscript><img class=" wp-image-15 alignright lazyload" src="http://www.ohiofieldleader.com/wp-content/uploads/2018/05/researchers-header-300x203.jpg" alt="Precision Ag Technology Reviews" width="251" height="170" /></noscript></a> Soybean plants grown in narrow rows generally produce more grain than soybean grown in wide rows (30-inch row width) because they capture more sunlight energy, which drives photosynthesis. Across the U.S., soybean grown in ≤15 inch row width has a yield advantage of 1 to 4 bushels per acre compared to &gt;15 inch row width. However, these yield advantages are typically greater with later planting dates, earlier maturing varieties, and high temperatures, all of which reduce the time from VE (emergence) to R3 (initial pod set).</p><p>For more information on “How To Pick The Right Soybean Row Spacing”, please see this Science for Success article: <a href="https://soybeanresearchinfo.com/wp-content/uploads/2022/01/2700-002-20-Row-Spacing_Science-for-Success-copy_updated12-22-21.pdf">https://soybeanresearchinfo.com/wp-content/uploads/2022/01/2700-002-20-Row-Spacing_Science-for-Success-copy_updated12-22-21.pdf</a></p><p>Seeding rate</p><p>Soybean plants are incredibly flexible at adjusting to a wide range of plant populations. Soybean plants in low populations will produce more branches, more pods, and more seeds per plant. Soybean at higher populations will grow taller, produce fewer branches, pods, and seeds per plant. Because of this flexibility, soybean can often produce similar seed numbers per acre and similar yields over a wide range of plant populations.</p><p>In Ohio, for a crop planted in May, a final plant population of 100,000 to 120,000 plants/acre is generally adequate for maximum yield. Final population is a function of seeding rate, quality of the planting operation, and seed germination percentage and depends on such things as soil moisture conditions, seed-soil contact, disease pressure, fungicide seed treatments, etc. Ensuring maximum yield requires farmers to plant at rates higher than the minimum required plant population. As a general rule, seed about 25% higher than the target plant population. For example, for a target plant population of 100,000 to 120,000 plants per acre, you may want to seed 125,000 to 150,000 seeds per acre.</p><p>For more information on “Soybean Plant Population Density”, please see: <a href="https://soybeanresearchinfo.com/wp-content/uploads/2022/01/2700-002-20-Seeding-Rate_Science-for-Success_updated12-22-21.pdf">https://soybeanresearchinfo.com/wp-content/uploads/2022/01/2700-002-20-Seeding-Rate_Science-for-Success_updated12-22-21.pdf</a></p><p> </p></div><p></p></div><!-- .entry /--><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=https://ocj.com/?p=111350" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Set-up+soybeans+for+success+in+2022 via %40ocj_ohioagnet&url=https://ocj.com/?p=111350" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ocj.com/2022/04/set-up-soybeans-for-success-in-2022/&amp;title=Set-up+soybeans+for+success+in+2022" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=https://ocj.com/?p=111350&amp;description=Set-up+soybeans+for+success+in+2022&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div> <!-- .share-post --><div class="clear"></div></div><!-- .post-inner --> <script type="application/ld+json" class="tie-schema-graph">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</script></article><!-- .post-listing --><section id="related_posts"><div class="block-head"><h3>Related Articles</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://ocj.com/2022/04/ohio-ag-weather-and-forecast-april-14-2022/"> <img width="310" height="165" src="https://ocj.com/wp-content/uploads/2022/04/sunday-temps-vs.-normal-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://ocj.com/2022/04/ohio-ag-weather-and-forecast-april-14-2022/" rel="bookmark">Ohio Ag Weather and Forecast April 14, 2022</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 14, 2022</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://ocj.com/2022/04/wheat-yield-contest-deadline-coming-soon/"> <img width="248" height="165" src="https://ocj.com/wp-content/uploads/2012/06/wheat-head-e1338646108367.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://ocj.com/wp-content/uploads/2012/06/wheat-head-e1338646108367.jpg 606w, https://ocj.com/wp-content/uploads/2012/06/wheat-head-e1338646108367-360x240.jpg 360w, https://ocj.com/wp-content/uploads/2012/06/wheat-head-e1338646108367-300x200.jpg 300w, https://ocj.com/wp-content/uploads/2012/06/wheat-head-e1338646108367-600x400.jpg 600w" sizes="(max-width: 248px) 100vw, 248px" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://ocj.com/2022/04/wheat-yield-contest-deadline-coming-soon/" rel="bookmark">Wheat yield contest deadline coming soon</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 13, 2022</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://ocj.com/2022/04/international-soybean-export-success-record-crops-and-record-exports/"> <img width="310" height="165" src="https://ocj.com/wp-content/uploads/2018/11/DSC_9220-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://ocj.com/2022/04/international-soybean-export-success-record-crops-and-record-exports/" rel="bookmark">International soybean export success, record crops and record exports</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 13, 2022</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Check Also</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://ocj.com/2022/04/policy-highlights-from-commodity-classic/"> <img width="310" height="165" src="https://ocj.com/wp-content/uploads/2022/03/Nathan-Eckel-Secretary-Ohio-Soybean-Council-and-Patrick-Knouff-President-Ohio-Soybean-Association-Web-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://ocj.com/wp-content/uploads/2022/03/Nathan-Eckel-Secretary-Ohio-Soybean-Council-and-Patrick-Knouff-President-Ohio-Soybean-Association-Web-310x165.jpg 310w, https://ocj.com/wp-content/uploads/2022/03/Nathan-Eckel-Secretary-Ohio-Soybean-Council-and-Patrick-Knouff-President-Ohio-Soybean-Association-Web-24x12.jpg 24w, https://ocj.com/wp-content/uploads/2022/03/Nathan-Eckel-Secretary-Ohio-Soybean-Council-and-Patrick-Knouff-President-Ohio-Soybean-Association-Web-36x18.jpg 36w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h2 class="post-title"><a href="https://ocj.com/2022/04/policy-highlights-from-commodity-classic/" rel="bookmark">Policy highlights from Commodity Classic</a></h2><p>By Matt Reese and Dusty Sonnenberg Corn, soybean, wheat, and sorghum farmers from around the &hellip;</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/set-up-soybeans-for-success-in-2022/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ocj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111350' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbaf50856e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="190"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --></div><!-- #comments --></div><!-- .content --><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Ohio&#8217;s Country Journal Online Edition</h4><div class="stripe-line"></div></div><div class="widget-container"><div ><a href="https://ocj.com/online-edition/">Read the latest issue of Ohio's Country Journal online.</a></div><div class="clear"></div></div></div><!-- .widget /--><div id="custom_post_widget-2" class="widget widget_custom_post_widget"><div class="widget-top"><h4>Weather | Powered By Seed Consultants</h4><div class="stripe-line"></div></div><div class="widget-container"><p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]--> <audio class="wp-audio-shortcode" id="audio-111350-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.ocj.com/wp-content/uploads/2018/12/Web-Weather.mp3?_=1" /><a href="http://www.ocj.com/wp-content/uploads/2018/12/Web-Weather.mp3">http://www.ocj.com/wp-content/uploads/2018/12/Web-Weather.mp3</a></audio></p><p><img class=" wp-image-68181 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ocj.com/wp-content/uploads/2018/01/Seed-Consultants-DD.jpg" alt="" width="98" height="126" /><noscript><img class=" wp-image-68181 alignright lazyload" src="https://ocj.com/wp-content/uploads/2018/01/Seed-Consultants-DD.jpg" alt="" width="98" height="126" /></noscript><style>.wp-show-posts-columns#wpsp-71721 {margin-left: -2em; }.wp-show-posts-columns#wpsp-71721 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-71721" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-111379 post type-post status-publish format-standard has-post-thumbnail  category-weather-2 tag-ryan-martin tag-weather" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-entry-summary" itemprop="text"><p>April 14, 2022 &#8212; Clouds will give way to some sun this afternoon, but we are cooler directly behind the cold front&#8230;</p></div><!-- .entry-summary --><div class="wpsp-read-more"><a title="Ohio Ag Weather and Forecast April 14, 2022" class="wp-show-posts-read-more" href="https://ocj.com/2022/04/ohio-ag-weather-and-forecast-april-14-2022/">More from Chief Meteorologist Ryan Martin</a></div></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></p></div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <!-- /146811258/Sidebar_1 --><div id='div-gpt-ad-1524832830202-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524832830202-0'); }); </script></div></div></div></div></div><!-- .widget /--><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-top"><h4>Featured Content</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="menu-featured-content-container"><ul id="menu-featured-content" class="menu"><li id="menu-item-111111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111111"><a href="https://ocj.com/2022-ohio-crop-progress-report-update/" class="menu-image-title-above menu-image-not-hovered"><span class="menu-image-title-above menu-image-title">Ohio Crop Progress Report sponsored by</span><img width="150" height="47" src="https://ocj.com/wp-content/uploads/2019/04/Featured-Menu-Bane-Welker.jpg" class="menu-image menu-image-title-above" alt="" /></a></li><li id="menu-item-111291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111291"><a href="https://ocj.com/2022-between-the-rows/" class="menu-image-title-above menu-image-not-hovered"><span class="menu-image-title-above menu-image-title">Between the Rows sponsored by</span><img width="150" height="47" src="https://ocj.com/wp-content/uploads/2019/11/Featured-section-SGD-logo-1.jpg" class="menu-image menu-image-title-above" alt="" /></a></li><li id="menu-item-88374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88374"><a href="https://ocj.com/market-analysis/" class="menu-image-title-above menu-image-not-hovered"><span class="menu-image-title-above menu-image-title">Market Analysis sponsored by</span><img width="150" height="47" src="https://ocj.com/wp-content/uploads/2019/12/Featured-section-ARM-logo.jpg" class="menu-image menu-image-title-above" alt="" /></a></li><li id="menu-item-71370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71370"><a href="https://ocj.com/category/farm-and-finance/" class="menu-image-title-above menu-image-not-hovered"><span class="menu-image-title-above menu-image-title">Farm and Finance sponsored by</span><img width="150" height="47" src="https://ocj.com/wp-content/uploads/2019/04/Featured-section-HM-logo.jpg" class="menu-image menu-image-title-above" alt="" /></a></li><li id="menu-item-94038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94038"><a href="https://oaba.net/aws/OABA/pt/sp/jobs" class="menu-image-title-above menu-image-not-hovered"><span class="menu-image-title-above menu-image-title">Agricultural Employment Opportunities sponsored by</span><img width="150" height="47" src="https://ocj.com/wp-content/uploads/2020/08/Featured-section-OABA-logo.jpg" class="menu-image menu-image-title-above" alt="" /></a></li></ul></div></div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <!-- /146811258/Sidebar_2 --><div id='div-gpt-ad-1531145172191-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531145172191-0'); }); </script></div></div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Signup for Digital Dale</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget custom-html-widget"><form id="digital-dale" name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp?llr=ecsw9udab&p=oi&m=1103431944260" target="_blank" method="post"> <input type="text" name="ea" length="10" value="Enter Email"> <input type="submit" name="Submit" class="submit-btn" value="Submit"> <input type="hidden" name="m" value="1103431944260"> <input type="hidden" name="p" value="oi"></form></div></div></div><!-- .widget /--></div><!-- .theiaStickySidebar /--></aside><!-- #sidebar /--><div class="clear"></div></div><!-- .container /--><footer id="theme-footer"><div id="footer-widget-area" class="wide-narrow-2c"><div id="footer-first" class="footer-widgets-box"><div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Commodity Markets sponsored by Ag Resource Managment</h4></div><div class="footer-widget-container"><div class="textwidget custom-html-widget"><div> <label for="futures-table-symbol">Commodity</label> <select id="futures-table-symbol"><option value="@C`## 10">Corn</option><option value="@S`## 13">Soybeans</option><option value="@W`## 9">Wheat</option><option value="@AC`## 5">Ethanol</option><option value="@LE`## 3">Live Cattle</option><option value="@GF`## 3">Feeder Cattle</option><option value="@HE`## 3">Lean Hogs</option><option value="@DA`## 3">Milk Class III</option> </select></div><div id="futures-chart-widget"></div><div id="futures-table-widget"></div> <script src="https://content-services.dtn.com/ui-widgets/futures-chart-widget/futures-chart-widget-1.0-latest.js"></script> <script src="https://content-services.dtn.com/ui-widgets/futures-table-widget/futures-table-widget-1.0-latest.js"></script> <script> (async function () {
let futuresTable;
 let futuresChart; 
async function init(symbol) {
 if (futuresTable) {
 futuresTable.setSymbol(symbol);
 } else {
 futuresTable = await createFuturesTableWidget(symbol);
 }
 }
 init(jQuery('#futures-table-symbol')[0].value);
 jQuery('#futures-table-symbol').on('change', function() {
 init(this.value);
 }); 
 async function createFuturesTableWidget(symbol) {
 window.dtn.futures.createFuturesTableWidget({
 apiKey: "2Cx4UyeZAcFzyayYHbijhCwoMCajXdK9",
 container: "#futures-table-widget",
 symbol: symbol,
 visibleFields: [
 "OPEN",
 "HIGH",
 "LOW",
 "LAST",
 "CHANGE",
 "CLOSE", 
 ],
 callbacks: {
 async onFutureSelect(tickerSymbol) {
 if (futuresChart) {
 futuresChart.setSymbol(tickerSymbol);
 } else {
 futuresChart = await createFuturesChartWidget(tickerSymbol);
 }
 },
 },
 });
 }
 async function createFuturesChartWidget(symbol) {
 let chart = await window.window.dtn.futures.createFuturesChartWidget({
 apiKey: "2Cx4UyeZAcFzyayYHbijhCwoMCajXdK9",
 container: "#futures-chart-widget",
 symbol,
 });
 return chart;
 }
 })(); </script></div></div></div><!-- .widget /--></div><div id="footer-second" class="footer-widgets-box"><div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Ag Resource Managment: Crop Loans and Crop Insurance</h4></div><div class="footer-widget-container"><div class="textwidget custom-html-widget"><center> <!-- /146811258/markets_box --><div id='div-gpt-ad-1578683835217-0' style='width: 300px; height: 600px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578683835217-0'); }); </script></div></center></div></div></div><!-- .widget /--></div><!-- #second .widget-area --></div><!-- #footer-widget-area --><div class="clear"></div></footer><!-- .Footer /--><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://www.ocj.com/wp-admin">Admin Login</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/ocj/MRQG" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ohioscountryjournalandohioagnet/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ocj_ohioagnet" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCVldPwJxCTifCK5NunKkpXA?" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-154883835" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ocjohioagnet/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="alignleft"> © Copyright 2022, All Rights Reserved</div><div class="clear"></div></div><!-- .Container --></div><!-- .Footer bottom --></div><!-- .inner-Wrapper --></div><!-- #Wrapper --></div><!-- .Wrapper-outer --><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><script type="text/javascript"> /* MonsterInsights Scroll Tracking */
 if ( typeof(jQuery) !== 'undefined' ) {
 jQuery( document ).ready(function(){
 function monsterinsights_scroll_tracking_load() {
 if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {
 (function(factory) {
 factory(jQuery);
 }(function($) {
 /* Scroll Depth */
 "use strict";
 var defaults = {
 percentage: true
 };
 var $window = $(window),
 cache = [],
 scrollEventBound = false,
 lastPixelDepth = 0;
 /*
 * Plugin
 */
 $.scrollDepth = function(options) {
 var startTime = +new Date();
 options = $.extend({}, defaults, options);
 /*
 * Functions
 */
 function sendEvent(action, label, scrollDistance, timing) {
 if ( 'undefined' === typeof MonsterInsightsObject || 'undefined' === typeof MonsterInsightsObject.sendEvent ) {
 return;
 }
 var paramName = action.toLowerCase();
 var fieldsArray = {
 send_to: 'G-SZBZ1EXJK7',
 non_interaction: true
 };
 fieldsArray[paramName] = label;
 if (arguments.length > 3) {
 fieldsArray.scroll_timing = timing
 MonsterInsightsObject.sendEvent('event', 'scroll_depth', fieldsArray);
 } else {
 MonsterInsightsObject.sendEvent('event', 'scroll_depth', fieldsArray);
 }
 }
 function calculateMarks(docHeight) {
 return {
 '25%' : parseInt(docHeight * 0.25, 10),
 '50%' : parseInt(docHeight * 0.50, 10),
 '75%' : parseInt(docHeight * 0.75, 10),
 /* Cushion to trigger 100% event in iOS */
 '100%': docHeight - 5
 };
 }
 function checkMarks(marks, scrollDistance, timing) {
 /* Check each active mark */
 $.each(marks, function(key, val) {
 if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {
 sendEvent('Percentage', key, scrollDistance, timing);
 cache.push(key);
 }
 });
 }
 function rounded(scrollDistance) {
 /* Returns String */
 return (Math.floor(scrollDistance/250) * 250).toString();
 }
 function init() {
 bindScrollDepth();
 }
 /*
 * Public Methods
 */
 /* Reset Scroll Depth with the originally initialized options */
 $.scrollDepth.reset = function() {
 cache = [];
 lastPixelDepth = 0;
 $window.off('scroll.scrollDepth');
 bindScrollDepth();
 };
 /* Add DOM elements to be tracked */
 $.scrollDepth.addElements = function(elems) {
 if (typeof elems == "undefined" || !$.isArray(elems)) {
 return;
 }
 $.merge(options.elements, elems);
 /* If scroll event has been unbound from window, rebind */
 if (!scrollEventBound) {
 bindScrollDepth();
 }
 };
 /* Remove DOM elements currently tracked */
 $.scrollDepth.removeElements = function(elems) {
 if (typeof elems == "undefined" || !$.isArray(elems)) {
 return;
 }
 $.each(elems, function(index, elem) {
 var inElementsArray = $.inArray(elem, options.elements);
 var inCacheArray = $.inArray(elem, cache);
 if (inElementsArray != -1) {
 options.elements.splice(inElementsArray, 1);
 }
 if (inCacheArray != -1) {
 cache.splice(inCacheArray, 1);
 }
 });
 };
 /*
 * Throttle function borrowed from:
 * Underscore.js 1.5.2
 * http://underscorejs.org
 * (c) 2009-2013 Jeremy Ashkenas, DocumentCloud and Investigative Reporters & Editors
 * Underscore may be freely distributed under the MIT license.
 */
 function throttle(func, wait) {
 var context, args, result;
 var timeout = null;
 var previous = 0;
 var later = function() {
 previous = new Date;
 timeout = null;
 result = func.apply(context, args);
 };
 return function() {
 var now = new Date;
 if (!previous) previous = now;
 var remaining = wait - (now - previous);
 context = this;
 args = arguments;
 if (remaining <= 0) {
 clearTimeout(timeout);
 timeout = null;
 previous = now;
 result = func.apply(context, args);
 } else if (!timeout) {
 timeout = setTimeout(later, remaining);
 }
 return result;
 };
 }
 /*
 * Scroll Event
 */
 function bindScrollDepth() {
 scrollEventBound = true;
 $window.on('scroll.scrollDepth', throttle(function() {
 /*
 * We calculate document and window height on each scroll event to
 * account for dynamic DOM changes.
 */
 var docHeight = $(document).height(),
 winHeight = window.innerHeight ? window.innerHeight : $window.height(),
 scrollDistance = $window.scrollTop() + winHeight,
 /* Recalculate percentage marks */
 marks = calculateMarks(docHeight),
 /* Timing */
 timing = +new Date - startTime;
 checkMarks(marks, scrollDistance, timing);
 }, 500));
 }
 init();
 };
 /* UMD export */
 return $.scrollDepth;
 }));
 jQuery.scrollDepth();
 } else {
 setTimeout(monsterinsights_scroll_tracking_load, 200);
 }
 }
 monsterinsights_scroll_tracking_load();
 });
 }
 /* End MonsterInsights Scroll Tracking */ 
</script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/dist/vendor/regenerator-runtime.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ocj.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' src='https://ocj.com/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script type='text/javascript' src='https://ocj.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'> /* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */ </script> <script type='text/javascript' src='https://ocj.com/wp-content/uploads/siteground-optimizer-assets/tie-scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' src='https://ocj.com/wp-content/uploads/siteground-optimizer-assets/tie-ilightbox.min.js' id='tie-ilightbox-js'></script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/comment-reply.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://ocj.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/mediaelement/mediaelement-and-player.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/mediaelement/mediaelement-migrate.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://ocj.com/wp-includes/js/mediaelement/wp-mediaelement.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://ocj.com/wp-content/plugins/shortcodes-ultimate/vendor/magnific-popup/magnific-popup.js' id='magnific-popup-js'></script> <script type='text/javascript' id='su-shortcodes-js-extra'> /* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */ </script> <script type='text/javascript' src='https://ocj.com/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js' id='su-shortcodes-js'></script> <script type='text/javascript' src='https://ocj.com/wp-content/plugins/shortcodes-ultimate/vendor/owl-carousel/owl-carousel.js' id='owl-carousel-js'></script> <script>( function () {
 window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];
 // replace native push method with our advanced_ads_ready function; do this early to prevent race condition between pushing and the loop.
 advanced_ads_ready_queue.push = window.advanced_ads_ready;
 // handle all callbacks that have been added to the queue previously.
 for ( var i = 0, length = advanced_ads_ready_queue.length; i < length; i ++ ) {
 advanced_ads_ready( advanced_ads_ready_queue[i] );
 }
} )();
</script> <script type="text/javascript"> jQuery(document).ready(function ($) {
 for (let i = 0; i < document.forms.length; ++i) {
 let form = document.forms[i];
 if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NeP_QwKjIx" value="P.IQo1xUlV34W" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="RIC-Szc" value="Bfop5tWiLC2ENJH" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-JuHxl" value="]3[fF2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CrJXUxVAj" value="PSfznFkGCQuv" />'); }
 }
 $(document).on('submit', 'form', function () {
 if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NeP_QwKjIx" value="P.IQo1xUlV34W" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="RIC-Szc" value="Bfop5tWiLC2ENJH" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-JuHxl" value="]3[fF2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CrJXUxVAj" value="PSfznFkGCQuv" />'); }
 return true;
 });
 jQuery.ajaxSetup({
 beforeSend: function (e, data) {
 if (data.type !== 'POST') return;
 if (typeof data.data === 'object' && data.data !== null) {
 data.data.append("NeP_QwKjIx", "P.IQo1xUlV34W");
data.data.append("RIC-Szc", "Bfop5tWiLC2ENJH");
data.data.append("-JuHxl", "]3[fF2");
data.data.append("CrJXUxVAj", "PSfznFkGCQuv");
 }
 else {
 data.data = data.data + '&NeP_QwKjIx=P.IQo1xUlV34W&RIC-Szc=Bfop5tWiLC2ENJH&-JuHxl=]3[fF2&CrJXUxVAj=PSfznFkGCQuv';
 }
 }
 });
 }); </script></body></html>